Partagez
Aller en bas
Messages : 4
Date d'inscription : 19/11/2015
Voir le profil de l'utilisateur

Pas de voyant sur le tableau de bord

le Jeu 19 Nov - 19:44
Bonsoir à tous

Aprés avoir refait le moteur de mon sJ413 et révisé le faisceau électrique dans le compartiment moteur, j'ai rebrancher la batterie puis mis le contact et j ai fait tourner le démarreur sans les bougies le temps d amorcer la pompe a huile

Jusque là tout a fonctionné normalement, j avais les voyant tableau de bord

puis j ai remonté les bougies et démarré le 4X4

Il a démarré au premier coup

Que du bonheur...

Je l ai laissé tourné le temps que le liquide de refroidissement se purge

Au bout de quelques minutes alors que tout allait bien , le moteur a calé comme si on avait coupé le contact et j ai pu constaté que je n avait plus de voyants sur le tableau de bord

je suis allé au volant et là rien a faire plus de voyant

En actionnant la clé a fond, le démarreur tourne mais le moteur ne démarre pas

J ai d abord pensé au neiman défectueux mais je vois pas le rapport avec le tableau de bord qui n affiche plus le contact

Au cas ou j ai démonté le neiman et j ai constaté qu un fil avait le plus permanent
En le reliant 1 a 1 aux autres fils j ai retrouvé celui du démarreur qui tourne et 2 autres fils qui lorsque je les relies ne font rien
j imagine que c est le contact

j ai controlé les fusibles il y avait 1 15 amp hs mais il n était relié a rien
Tout le reste est normal

J ai essayé de rebouger les fiches et toujours rien au tableau de bord

j ai vérifier si le jus arrivé au plus de la bobine et rien

Pouvez vous me guider

A la bobine j ai 2 fils coté + et 1 coté -

Je ne sais plus quoi controlé et surtout je ne voit pas le rapport avec le tableau de bord

Merci de votre aide
Messages : 4
Date d'inscription : 19/11/2015
Voir le profil de l'utilisateur

Re: Pas de voyant sur le tableau de bord

le Sam 21 Nov - 7:14
Bonjour à tous

Aprés investigation le probléme venez simplement de la borne plus de la batterie ou un fil ne fais pas bien contact

Si ca peut aider quelqu un

Tout fonctionne maintenant, je le sort cette aprém

Bonne journée

Messages : 4
Date d'inscription : 19/11/2015
Voir le profil de l'utilisateur

Re: Pas de voyant sur le tableau de bord

le Dim 22 Nov - 11:24
Rolling Eyes
Contenu sponsorisé

Re: Pas de voyant sur le tableau de bord

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum