Partagez
Aller en bas
avatar
Messages : 12
Date d'inscription : 27/03/2012
Age : 30
Localisation : 37530
Voir le profil de l'utilisateur

problème sj 413 !! Il broute

le Mer 4 Avr - 19:41

Bonsoir:

J'ai un probléme sur mon 413. Quand je roule il se met a brouter, comme si il s'étoufer Crying or Very sad .

Tout mes filtres sont neuf, le réservoir nettoyer, je ne pense pas que se soit au niveau de l'allumage, il démarre au quart de tour! Il roule parfaitement bien et d'un coup il broute mais tien le ralenti impécable qd je débraye. Si je remet une vitesse de suite il cale. au bout de qqe temps sa repart de plus belle!!

Est ce quelqu'un aurait une idée?

J'ai vu sur une question du même genre que sa venait du joint de culasse! Comment le vérifier?

Merci
avatar
Messages : 218
Date d'inscription : 13/11/2011
Age : 31
Localisation : luzillé (indre et loire)
Voir le profil de l'utilisateur

Re: problème sj 413 !! Il broute

le Mar 10 Avr - 10:42
salut romain

j ai eu quelle soucis aussi sur une panne comme ca .

la 1er fois c etait ma durite de depression qui c etait enlever .
et la 2eme , suite a un nid de poule , je me suis prix une merde dans le carburateur .

commence a verifier toute t es durites et apres un bon nettoyage carbu .

en esperent que ca t aide .
avatar
Messages : 218
Date d'inscription : 13/11/2011
Age : 31
Localisation : luzillé (indre et loire)
Voir le profil de l'utilisateur

Re: problème sj 413 !! Il broute

le Mar 10 Avr - 16:37
re romain , je vien de relire ton poste et
J'ai vu que tu a lu mon poste ou j ai posté une question du même genre sur un broutement !

une semaine apres avoir eu mon sj413 , il ce mettais aussi a brouté seulement a chaud , ralenti stable , et demarrais au 1er coup !
et au bout de quelle que minute , ca repartais comme si qu il avait rien !!

en pensant que mon soucis venez peux etre d une soupape ,
j ai commencer part faire une compression des soupape , et rien de bizarre , tout etait normal !!

mon souci eté vraiment de temps en temps ( 2fois part semaine)

apres 15jour passé , ce souci eté tout les jours , j ai eu 2nouveau synptome qui ce sont reveiller .
la jauge de la temperature moteur qui eté tout le temps dans le rouge ,
et une petite consommation de liquide de refroidissement , plus que d habitude .

et la , j ai preferer attaquer mon moteur et voir ce fameu joint culasse , et au moment du demontage de la culasse ,
j avais directement une parti du joint de culasse qui manquais entre 2 cylindre.

apres le remontage , plus aucun soucis !! et c etait bien le joint de culasse qui eté la cause de tout ce petit merdier car je pense que l eau rentrais dans le cylindre ce qui le fesais brouter Very Happy

voili-voila a bord de notre sam bounce









Contenu sponsorisé

Re: problème sj 413 !! Il broute

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum